<!DOCTYPE html><!-- HTML 5 -->
<html lang="es-AR">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://lagacetaonline.com.ar/xmlrpc.php" />

<title>Bahl visitó el Hospital Escuela de Salud Mental | La Gaceta Online</title>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[287,366] -->
<meta name="description"  content="El vicegobernador, Adán Humberto Bahl visitó el Hospital Escuela de Paraná, recorrió sus instalaciones y participó del taller de música que se dicta en la" />

<link rel="canonical" href="http://lagacetaonline.com.ar/?p=8121" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gaceta Online &raquo; Feed" href="http://lagacetaonline.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta Online &raquo; RSS de los comentarios" href="http://lagacetaonline.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="La Gaceta Online &raquo; Bahl visitó el Hospital Escuela de Salud Mental RSS de los comentarios" href="http://lagacetaonline.com.ar/?feed=rss2&#038;p=8121" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lagacetaonline.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='momentous-lite-stylesheet-css'  href='http://lagacetaonline.com.ar/wp-content/themes/momentous-lite/style.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://lagacetaonline.com.ar/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='momentous-lite-default-fonts-css'  href='//fonts.googleapis.com/css?family=Average+Sans%3A400%2C700%7CFjalla+One&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://lagacetaonline.com.ar/wp-content/themes/momentous-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='http://lagacetaonline.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://lagacetaonline.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lagacetaonline.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/themes/momentous-lite/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/themes/momentous-lite/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/themes/momentous-lite/js/masonry-init.js?ver=20160719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/lagacetaonline.com.ar\/wp-admin\/admin-ajax.php","security":"ad351f3159","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/lagacetaonline.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://lagacetaonline.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lagacetaonline.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lagacetaonline.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Finalizó la obra de pavimentación de la ruta 38, entre San Salvador y Ubajay' href='http://lagacetaonline.com.ar/?p=8117' />
<link rel='next' title='El perfil genético de la persona herida en Epuyén no coincide con el de Maldonado' href='http://lagacetaonline.com.ar/?p=8125' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p5PNmC-26Z' />
<link rel="alternate" type="application/json+oembed" href="http://lagacetaonline.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Flagacetaonline.com.ar%2F%3Fp%3D8121" />
<link rel="alternate" type="text/xml+oembed" href="http://lagacetaonline.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Flagacetaonline.com.ar%2F%3Fp%3D8121&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			@media only screen and (min-width: 60em) {
				#content {
					float: right;
					padding-right: 0;
					padding-left: 1.5em;
				}
				#sidebar {
					float: left;
				}
			}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; background-image: url("http://lagacetaonline.com.ar/wp-content/uploads/2015/03/abstract_cool_backgrounds.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-x; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bahl visitó el Hospital Escuela de Salud Mental" />
<meta property="og:url" content="http://lagacetaonline.com.ar/?p=8121" />
<meta property="og:description" content="El vicegobernador, Adán Humberto Bahl visitó el Hospital Escuela de Paraná, recorrió sus instalaciones y participó del taller de música que se dicta en la institución. “El trabajo que hacen todos l…" />
<meta property="article:published_time" content="2017-09-04T22:14:00+00:00" />
<meta property="article:modified_time" content="2017-09-04T22:14:00+00:00" />
<meta property="og:site_name" content="La Gaceta Online" />
<meta property="og:image" content="http://lagacetaonline.com.ar/wp-content/uploads/2017/09/HosEsc1.jpg" />
<meta property="og:image:width" content="777" />
<meta property="og:image:height" content="437" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@LukasWagner" />
<meta name="twitter:image" content="http://lagacetaonline.com.ar/wp-content/uploads/2017/09/HosEsc1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@LukasWagner" />
<link rel="icon" href="http://lagacetaonline.com.ar/wp-content/uploads/2015/08/cropped-Gacet-32x32.png" sizes="32x32" />
<link rel="icon" href="http://lagacetaonline.com.ar/wp-content/uploads/2015/08/cropped-Gacet-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lagacetaonline.com.ar/wp-content/uploads/2015/08/cropped-Gacet-180x180.png" />
<meta name="msapplication-TileImage" content="http://lagacetaonline.com.ar/wp-content/uploads/2015/08/cropped-Gacet-270x270.png" />
</head>

<body class="post-template-default single single-post postid-8121 single-format-standard custom-background">


<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		
		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

								
		<p class="site-title"><a href="http://lagacetaonline.com.ar/" rel="home">La Gaceta Online</a></p>

					
			<p class="site-description">Diario Digital De Informacion</p>

		
			</div>

			<div id="header-content" class="clearfix">

				
				
					<nav id="topnav" class="clearfix" role="navigation">
						<ul id="topnav-menu" class="top-navigation-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.youtube.com/channel/UCGD1Bt6vdV1BqHdKmbGj9yw">Mirá lo que paso este lunes en Quien Dice Que</a></li>
</ul>					</nav>

				
			</div>

		</header>

		<div id="navigation-wrap">

			<div id="navigation" class="container clearfix">

				
						<div id="navi-social-icons" class="social-icons-wrap clearfix">
							<ul id="social-icons-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.youtube.com/channel/UCGD1Bt6vdV1BqHdKmbGj9yw"><span class="screen-reader-text">Mirá lo que paso este lunes en Quien Dice Que</span></a></li>
</ul>						</div>

				

				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="main-navigation-menu menu"><li class="page_item page-item-74"><a href="http://lagacetaonline.com.ar/?page_id=74">Escucha Aire de Todos</a></li>
</ul>				</nav>

			</div>

		</div>

	</div>

	
	<div id="wrap" class="container clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-8121" class="post-8121 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	
		<img width="777" height="300" src="http://lagacetaonline.com.ar/wp-content/uploads/2017/09/HosEsc1-777x300.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		
		<h1 class="entry-title post-title">Bahl visitó el Hospital Escuela de Salud Mental</h1>		
		<div class="entry-meta postmeta"><span class="meta-date">Posted on <a href="http://lagacetaonline.com.ar/?p=8121" title="7:14 PM" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-04T19:14:00+00:00">04/09/2017</time></a></span><span class="meta-author"> by <span class="author vcard"><a class="url fn n" href="http://lagacetaonline.com.ar/?author=1" title="View all posts by La Gaceta Online" rel="author">La Gaceta Online</a></span></span></div>

		<div class="entry clearfix">
			<p><strong>El vicegobernador, Adán Humberto Bahl visitó el Hospital Escuela de Paraná, recorrió sus instalaciones y participó del taller de música que se dicta en la institución. “El trabajo que hacen todos los días en esta institución es sumamente beneficioso para todas las personas”, expresó.</strong></p>
<hr />
<p>&nbsp;</p>
<p><img class="alignleft size-medium wp-image-8122" src="http://lagacetaonline.com.ar/wp-content/uploads/2017/09/EscHos1-300x169.jpg" alt="" width="300" height="169" srcset="http://lagacetaonline.com.ar/wp-content/uploads/2017/09/EscHos1-300x169.jpg 300w, http://lagacetaonline.com.ar/wp-content/uploads/2017/09/EscHos1.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />El Hospital Escuela de Salud Mental es una institución creada hace más de 50 años, y que a lo largo del tiempo viene mejorando su atención y sumando iniciativas que ayudan al tratamiento de los usuarios, ofreciendo servicios públicos en torno a la promoción de derechos, la atención sanitaria y la integración e inclusión sociocomunitaria.</p>
<p>Tras participar del taller de música, el vicegobernador Bahl sostuvo que “el trabajo que realizan es realmente valorable, es muy importante porque estoy seguro que la música ayuda a sanar en muchos aspectos y sentidos, a mí en mi vida me ayudó muchísimo a expresar sentimientos, a conectarme con la gente y también como sostén para pagarme mis estudios universitarios. Hoy me sirve como un cable a tierra”, manifestó, tras lo cual agregó que “veo que el trabajo que ellos hacen todos los días lunes en este taller es sumamente beneficioso para todos aquellos que vienen y participan”.</p>
<p>“Mi deseo es que sigan adelante, que no aflojen con la música porque nos ayuda en toda nuestra vida, y que también replique en esta gente que la necesita como una terapia de sanación”, finalizó Bahl.</p>
<p>Por su parte el director del Hospital, Alejandro Ruiz, expresó que “tenemos toda una dinámica de talleres en pos de la rehabilitación del usuario, como los talleres de fotografía, micro emprendimientos, entre otros”. Asimismo destacó que “hoy estamos halagados con la visita del vicegobernador porque es un modo de promocionar lo artístico dentro de un modelo promocional de salud mental”.</p>
<p>La psicóloga de la institución, Mariela Gros, señaló que la presencia del vicegobernador “ha sido una visita muy esperada, los usuarios de Hospital de Día estaban esperando este momento y creo que es muy beneficioso porque apunta a acompañar esta propuesta del taller de música, que es un espacio abierto de circulación donde llegan usuarios de distintos sectores del hospital y verdaderamente lo que se produce es muy bueno, un encuentro, risas, reacciones que nos sorprenden, y la presencia hoy del vicegobernador ayuda a acompañar esto que es muy bueno”.</p>
<p>La profesional explicó que el hospital de día funciona en diferentes espacios, no sólo en el edificio propio, sino también en lugares como la Casa de la Cultura, la Facultad de Trabajo Social y Ciencias de la Educación, ya que “la idea es ir abriendo redes de contacto, que los usuarios puedan circular por distintos espacios de la ciudad como ciudadanos”.</p>
<p>Por último el profesor a cargo del taller, Mario Caligaris, señaló que “este taller ayuda, ya que la música tiene sus efectos sanadores en el desarrollo de la vida en general, en lo intelectual, lo emocional, y creo que es lo que debemos promocionar en todo dispositivo de salud y desarrollo de las personas como en la educación”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://lagacetaonline.com.ar/?p=8121" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lagacetaonline.com.ar/?p=8121" data-text="Bahl visitó el Hospital Escuela de Salud Mental" data-via="LukasWagner" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://lagacetaonline.com.ar/?p=8121"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Bahl%20visit%C3%B3%20el%20Hospital%20Escuela%20de%20Salud%20Mental http%3A%2F%2Flagacetaonline.com.ar%2F%3Fp%3D8121" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://lagacetaonline.com.ar/?p=8121&amp;share=email" target="_blank" title="Hacé click para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://lagacetaonline.com.ar/?p=8121"
    dc:identifier="http://lagacetaonline.com.ar/?p=8121"
    dc:title="Bahl visitó el Hospital Escuela de Salud Mental"
    trackback:ping="http://lagacetaonline.com.ar/wp-trackback.php?p=8121" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
			
		<div class="postinfo clearfix">
			<div class="meta-comments">
				<a href="http://lagacetaonline.com.ar/?p=8121#respond">0</a>			</div>

		
			<span class="meta-category">
				<a href="http://lagacetaonline.com.ar/?cat=1" rel="category">Uncategorized</a>			</span>

		</div>

	</article>
			
					
				
		


	<div id="comments">
	
		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=8121#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://lagacetaonline.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8121' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e02fd869e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>			</form>
			</div><!-- #respond -->
			
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="ubm-banners-3" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.iosper.gob.ar" target="_self" rel="dofollow">
                    	<img src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/8-Logo Iosper 409x181 copiar.jpg" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                        <a href="http://www.hcdparana.gov.ar/" target="_self" rel="dofollow">
                    	<img src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/4-Logo FINAL PARA MEDIOS.png" width="409" height="181" alt="" />
                            </a>
                    </div>
                <div class="ubm_banner">
                    <object width="300" height="250">
                <param name="movie" value="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/5-banner_SENADO_300x250.swf" />
                <param name="wmode" value="transparent">
                <embed src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/5-banner_SENADO_300x250.swf" width="300" height="250" wmode="transparent"></embed>
            </object>
                    </div>
                <div class="ubm_banner">
                	<img src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/14-embarazadas300x250.gif" alt="" />
                    </div>
                <div class="ubm_banner">
                    <object width="300" height="250">
                <param name="movie" value="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/9-300x250-inst-seg.swf" />
                <param name="wmode" value="transparent">
                <embed src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/9-300x250-inst-seg.swf" width="300" height="250" wmode="transparent"></embed>
            </object>
                    </div>
                <div class="ubm_banner">
                	<img src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/12-IMG-20170608-WA0001.jpg" alt="" />
                    </div>
                <div class="ubm_banner">
                    <object width="468" height="240">
                <param name="movie" value="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/3-banner_casinos_468x240.swf" />
                <param name="wmode" value="transparent">
                <embed src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/3-banner_casinos_468x240.swf" width="468" height="240" wmode="transparent"></embed>
            </object>
                    </div>
                <div class="ubm_banner">
                	<img src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/6-bannerweb_300x250 (1).gif" width="300" height="250" alt="" />
                    </div>
                <div class="ubm_banner">
                    <object width="300" height="250">
                <param name="movie" value="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/10-300x250-tunel.swf" />
                <param name="wmode" value="transparent">
                <embed src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/10-300x250-tunel.swf" width="300" height="250" wmode="transparent"></embed>
            </object>
                    </div>
                <div class="ubm_banner">
                    <object width="468" height="240">
                <param name="movie" value="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/7-468x240_LaGacetaOnline.swf" />
                <param name="wmode" value="transparent">
                <embed src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/7-468x240_LaGacetaOnline.swf" width="468" height="240" wmode="transparent"></embed>
            </object>
                    </div>
                <div class="ubm_banner">
                	<img src="http://lagacetaonline.com.ar/wp-content/uploads/useful_banner_manager_banners/11-ParPie1.jpg" width="300" height="250" alt="" />
                    </div>
        </aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widgettitle"><span>Follow me on Twitter</span></h3><a class="twitter-timeline" data-width="200" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="ES" data-partner="jetpack" data-widget-id="572663873044746240">Mis tuits</a></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h3 class="widgettitle"><span><a href="https://www.facebook.com/LaGacetaOnline">Seguinos en Facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LaGacetaOnline" data-width="200"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LaGacetaOnline"><a href="https://www.facebook.com/LaGacetaOnline">Seguinos en Facebook</a></blockquote></div>
		</div>
		</aside>
	</section>
	</div>
	
	
	<div id="footer-bg">
	
				
		<div id="footer-wrap">
		
			<footer id="footer" class="container clearfix" role="contentinfo">
				
				<span id="footer-text"></span>
				
				<div id="credit-link">Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/momentous/" title="Momentous WordPress Theme">Momentous</a>.</div>
			
			</footer>
		
		</div>

	</div>
	
</div><!-- end #wrapper -->

	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/?p=8121" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://lagacetaonline.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Verificá tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, volvé a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lagacetaonline.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'86226166',post:'8121',tz:'-3',srv:'lagacetaonline.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '86226166', '8121' ]);
</script>
</body>
</html>
